Config rollouts paused on rask29.raskesider.no
Incident Report for Servebolt
Resolved
The issue has been resolved and configs are now rolled out instantly again.
Posted about 1 year ago. Jul 06, 2018 - 16:34 CEST
Identified
We are currently investigating an issue that prevents rollout of new configs for sites on rask29.raskesider.no. You can continue to update configs like normal, but they will not be rolled out yet.
Posted about 1 year ago. Jul 06, 2018 - 12:37 CEST